WPBakery Visual Composer is not working on WordPress 5.0

CommunityCategory: WordPressWPBakery Visual Composer is not working on WordPress 5.0
Avatartmanner asked 9 months ago

The new version of WordPress has updated 5.0. After seeing WPBakery Visual Composer suddenly did not work properly. How can this solution be very worried?

1 Answers
Avatarwp_store Staff answered 9 months ago

I have a solution.
It is a new version of WordPress that has a classic editor. Insulate the classic editor.
Then you’ll be fine.
classic editor-link: https://wordpress.org/plugins/classic-editor/